<!doctype html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Bajo proceso 40 agresores de mujeres &#8211; unomásuno</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="PlQXX7sM7HVjCInMRPYpq4Febr1FhIxpdb91XXvqjqU" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="unomásuno &raquo; Feed" href="https://unomasuno.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="unomásuno &raquo; RSS de los comentarios" href="https://unomasuno.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="unomásuno &raquo; Bajo proceso 40 agresores de mujeres RSS de los comentarios" href="https://unomasuno.com.mx/bajo-proceso-40-agresores-de-mujeres/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/unomasuno.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinebook-fonts-css'  href='//fonts.googleapis.com/css?family=Barlow+Semi+Condensed%3A600%7CLora%3A400%2C500%7CPoppins%3A500&#038;display=swap&#038;ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-4-css'  href='https://unomasuno.com.mx/wp-content/themes/magazinebook/css/bootstrap.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-5-css'  href='https://unomasuno.com.mx/wp-content/themes/magazinebook/css/font-awesome.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='splide-css-css'  href='https://unomasuno.com.mx/wp-content/themes/magazinebook/css/splide.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='magazinebook-style-css'  href='https://unomasuno.com.mx/wp-content/themes/magazinebook/style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='booster-extension-social-icons-css'  href='https://unomasuno.com.mx/wp-content/plugins/booster-extension/assets/css/social-icons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='booster-extension-style-css'  href='https://unomasuno.com.mx/wp-content/plugins/booster-extension/assets/css/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://unomasuno.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://unomasuno.com.mx/wp-json/wp/v2/posts/111" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://unomasuno.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://unomasuno.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://unomasuno.com.mx/bajo-proceso-40-agresores-de-mujeres/" />
<link rel='shortlink' href='https://wp.me/p3U0sY-1N' />
<link rel="alternate" type="application/json+oembed" href="https://unomasuno.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funomasuno.com.mx%2Fbajo-proceso-40-agresores-de-mujeres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://unomasuno.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funomasuno.com.mx%2Fbajo-proceso-40-agresores-de-mujeres%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://unomasuno.com.mx/xmlrpc.php">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://unomasuno.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://unomasuno.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Detenidos por elementos de la Policía de Investigación el pasado fin de año, la Fiscalía General de Justicia de la ciudad de México logró que autoridades del Poder Judicial vincularan a proceso a 40 agresores de mujeres, entre quienes figuran feminicidas, violadores y acosadores sexuales. Entre los imputados destaca Cuauhtémoc Moreno de la Torre, exlíder&hellip;" />
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
				}
					</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bajo proceso 40 agresores de mujeres" />
<meta property="og:url" content="https://unomasuno.com.mx/bajo-proceso-40-agresores-de-mujeres/" />
<meta property="og:description" content="Detenidos por elementos de la Policía de Investigación el pasado fin de año, la Fiscalía General de Justicia de la ciudad de México logró que autoridades del Poder Judicial vincularan a proceso a 4…" />
<meta property="article:published_time" content="2022-01-10T18:45:27+00:00" />
<meta property="article:modified_time" content="2022-01-10T18:45:27+00:00" />
<meta property="og:site_name" content="unomásuno" />
<meta property="og:image" content="https://i1.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/AGRESORES-1.jpg?fit=1200%2C676&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="676" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:creator" content="@unomasunomx" />
<meta name="twitter:site" content="@unomasunomx" />
<meta name="twitter:text:title" content="Bajo proceso 40 agresores de mujeres" />
<meta name="twitter:image" content="https://i1.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/AGRESORES-1.jpg?fit=1200%2C676&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/cropped-icono.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/cropped-icono.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/cropped-icono.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/cropped-icono.jpg?fit=270%2C270&#038;ssl=1" />
 
<!-- Google Analytics (gtag.js) by Lab School -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138948570-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-138948570-1', {'allow_display_features':true, 'anonymize_ip':false, 'link_attribution':true}); 
</script>
<!-- Google Analytics (gtag.js) by Lab School -->
		<style type="text/css" id="custom-theme-css">
			.custom-logo { height: 100px; width: auto; }
		</style>
		</head>

<body class="post-template-default single single-post postid-111 single-format-standard wp-custom-logo wp-embed-responsive booster-extension no-sidebar theme-boxed-layout">



<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			<div class="top-header-bar mb-light-top-bar">
			<div class="container top-header-container">
				<div class="row align-items-center">
					<div class="col-md-8 px-lg-3">
													<span class="mb-header-date">
							10  enero, 2022							</span>
									<div class="mb-latest-posts">
			<span class="mb-latest-posts-label">Latest: </span>
			<div class="top-ticker-wrap">
				<ul class="mb-latest-posts-list">
											<li>
							<a href="https://unomasuno.com.mx/sentencian-a-4-anos-de-prision-a-premio-nobel-de-la-paz/" title="Sentencian a 4 años de prisión a  premio Nobel de la Paz">Sentencian a 4 años de prisión a  premio Nobel de la Paz</a>
						</li>
												<li>
							<a href="https://unomasuno.com.mx/cientificos-consideran-que-deltacron-es-un-error-de-laboratorio/" title="Científicos consideran que “Deltacron”  es un error de laboratorio">Científicos consideran que “Deltacron”  es un error de laboratorio</a>
						</li>
												<li>
							<a href="https://unomasuno.com.mx/xochimilco-ha-brindado-apoyo-a-mas-de-6-mil-personas/" title="Xochimilco ha brindado apoyo a más de 6 mil personas">Xochimilco ha brindado apoyo a más de 6 mil personas</a>
						</li>
												<li>
							<a href="https://unomasuno.com.mx/estados-unidos-supero-record-de-hospitalizaciones/" title="Estados Unidos superó  récord de hospitalizaciones">Estados Unidos superó  récord de hospitalizaciones</a>
						</li>
												<li>
							<a href="https://unomasuno.com.mx/debilitar-al-ine-es-debilitar-la-democracia-coparmex/" title="Debilitar al INE es debilitar la democracia: Coparmex">Debilitar al INE es debilitar la democracia: Coparmex</a>
						</li>
										</ul>
			</div>
		</div>
							</div>
					<div class="col-md-4 text-right px-lg-3">
							<div class="mb-social-links">
		<ul>
					</ul>
	</div>
						</div>
				</div>
			</div><!-- /.container -->
		</div><!-- /.top-header-bar -->
		
			<header id="masthead" class="site-header">
		<div class="main-header-bar mb-header-design-2">
			<div class="container">
				<div class="row align-items-center site-header-row">
					<div class="col-md-4 px-lg-3">
						<div class="site-branding">
							<a href="https://unomasuno.com.mx/" class="custom-logo-link" rel="home"><img width="800" height="145" src="https://i2.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/unomasuno-WEB-CABEZAL.jpg?fit=800%2C145&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="unomásuno" data-lazy-srcset="https://i2.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/unomasuno-WEB-CABEZAL.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/unomasuno-WEB-CABEZAL.jpg?resize=300%2C54&amp;ssl=1 300w, https://i2.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/unomasuno-WEB-CABEZAL.jpg?resize=768%2C139&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/unomasuno-WEB-CABEZAL.jpg?fit=800%2C145&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>								<p class="site-title"><a href="https://unomasuno.com.mx/" rel="home">unomásuno</a></p>
																<p class="site-description">Crítico y Veraz</p>
													</div><!-- .site-branding -->
					</div>

					<div class="col-md-8 px-lg-3 text-right">
													<div class="header-right-widgets">
								<section id="block-4" class="widget widget_block"><iframe loading="lazy" id="ls_embed_1641831187" src="https://livestream.com/accounts/7328757/events/7373344/player?width=640&height=360&enableInfoAndActivity=true&defaultDrawer=&autoPlay=true&mute=false" width="200" height="120" frameborder="0" scrolling="no" allowfullscreen> </iframe></section>							</div>
												</div>
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- /.main-header-bar -->
	</header><!-- #masthead -->

	<div class="main-header-nav-bar mb-header-design-2">
		<div class="container">
			<div class="row align-items-center primary-nav-row">
				<div class="col-md-12">
					<nav id="site-navigation" class="main-navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i class="fas fa-bars"></i></button>
						<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a href="https://unomasuno.com.mx/category/notimomento/">NOTIMOMENTO</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://unomasuno.com.mx/category/nacional/">NACIONAL</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://unomasuno.com.mx/category/cdmx/">CDMX</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://unomasuno.com.mx/category/edomex/">EDOMEX</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://unomasuno.com.mx/category/mundo/">MUNDO</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://unomasuno.com.mx/category/dinero/">DINERO</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://unomasuno.com.mx/category/notivial/">NOTIVIAL</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://unomasuno.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68"><a href="https://unomasuno.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://unomasuno.com.mx/category/espectaculos/">ESPECTACULOS</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://unomasuno.com.mx/category/es-neta/">ES NETA&#8230;?</a>
<ul class="sub-menu">
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://unomasuno.com.mx/category/ciencia/">CIENCIA</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://unomasuno.com.mx/category/salud/">SALUD</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://unomasuno.com.mx/category/tecnologia/">TECNOLOGIA</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://unomasuno.com.mx/category/widget/">WIDGET</a></li>
</ul>
</li>
</ul></div>					</nav><!-- #site-navigation -->
				</div>
			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- /.main-header-nav-bar -->
	
	
		<div id="content" class="site-content">

<div class="container">
	<div class="row justify-content-center">
		<div id="primary" class="content-area col-md-9 px-lg-3 ">
			<main id="main" class="site-main">

			
<article id="post-111" class="post-111 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia category-notimomento">

	<span class="cat-links"><a href="https://unomasuno.com.mx/category/justicia/" rel="category tag">JUSTICIA</a>&nbsp;<a href="https://unomasuno.com.mx/category/notimomento/" rel="category tag">NOTIMOMENTO</a></span>
	<header class="entry-header">
		<h1 class="entry-title">Bajo proceso 40 agresores de mujeres</h1>			<div class="entry-meta">
				<span class="posted-on"><i class="far fa-calendar-alt"></i><a href="https://unomasuno.com.mx/bajo-proceso-40-agresores-de-mujeres/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-10T12:45:27-06:00">10  enero, 2022</time></a></span><span class="byline"><i class="far fa-user-circle"></i><span class="author vcard"><a class="url fn n" href="https://unomasuno.com.mx/author/unomasunoweb/">unomásuno Web</a></span></span>			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	
			<div class="post-thumbnail">
				<img width="1020" height="600" src="https://i1.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/AGRESORES-1.jpg?resize=1020%2C600&amp;ssl=1" class="attachment-magazinebook-featured-image size-magazinebook-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/AGRESORES-1.jpg?resize=1020%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div><!-- .post-thumbnail -->

		
	<div class="entry-content">
		
			<div class="twp-like-dislike-button twp-like-dislike-thumb">

				
				<span data-id="111" id="twp-post-like" class="twp-post-like-dislike can-like">
		            <img src="https://unomasuno.com.mx/wp-content/plugins/booster-extension//assets/icon/thumbs-up.svg" />		        </span>

				<span class="twp-like-count">
		            0		        </span>

				
				<span data-id="111" id="twp-post-dislike" class="twp-post-like-dislike can-dislike ">
		            <img src="https://unomasuno.com.mx/wp-content/plugins/booster-extension//assets/icon/thumbs-down.svg" />		        </span>

				<span class="twp-dislike-count">
		            0		        </span>

			</div>

		<div class='booster-block booster-read-block'>
                <div class="twp-read-time">
                	<i class="booster-icon twp-clock"></i> <span>Read Time:</span>35 Second                </div>

            </div><p>Detenidos por elementos de la Policía de Investigación el pasado fin de año, la Fiscalía General de Justicia de la ciudad de México logró que autoridades del Poder Judicial vincularan a proceso a 40 agresores de mujeres, entre quienes figuran feminicidas, violadores y acosadores sexuales. Entre los imputados destaca Cuauhtémoc Moreno de la Torre, exlíder del Partido Revolucionario Instituciona en la capital del país.</p>
<p>En su primera conferencia de 2022, la fiscal general de justicia, Ernestina Godoy Ramos, expuso que del 18 al 31 de diciembre próximo pasado, en el periodo referido el Ministerio Público solicitó el ejercicio de la acción penal contra 40 agresores de mujeres, adolescentes y niñas, varios de ellos capturados en flagrancia.</p>


		<div class=" twp-social-share  booster-clear">

						    <header class="twp-plugin-title twp-share-title">
			        <h2>Share</h2>
			    </header>
			
		    <div class="twp-share-container">
				<div class="twp-social-icons twp-social-facebook">										<a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'https://www.facebook.com/sharer/sharer.php?u=http://unomasuno.com.mx/bajo-proceso-40-agresores-de-mujeres/'); "  href="https://www.facebook.com/sharer/sharer.php?u=http://unomasuno.com.mx/bajo-proceso-40-agresores-de-mujeres/" >
			                                <span class="twp-social-count"><span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M 23.25 9 L 15 9 L 15 0.75 C 15 0.335938 14.664062 0 14.25 0 L 9.75 0 C 9.335938 0 9 0.335938 9 0.75 L 9 9 L 0.75 9 C 0.335938 9 0 9.335938 0 9.75 L 0 14.25 C 0 14.664062 0.335938 15 0.75 15 L 9 15 L 9 23.25 C 9 23.664062 9.335938 24 9.75 24 L 14.25 24 C 14.664062 24 15 23.664062 15 23.25 L 15 15 L 23.25 15 C 23.664062 15 24 14.664062 24 14.25 L 24 9.75 C 24 9.335938 23.664062 9 23.25 9 Z M 23.25 9" /></svg></span></span>												<span class="twp-share-media">

													<span class="twp-share-label">
                                                        <span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M22.675 0h-21.35c-.732 0-1.325.593-1.325 1.325v21.351c0 .731.593 1.324 1.325 1.324h11.495v-9.294h-3.128v-3.622h3.128v-2.671c0-3.1 1.893-4.788 4.659-4.788 1.325 0 2.463.099 2.795.143v3.24l-1.918.001c-1.504 0-1.795.715-1.795 1.763v2.313h3.587l-.467 3.622h-3.12v9.293h6.116c.73 0 1.323-.593 1.323-1.325v-21.35c0-.732-.593-1.325-1.325-1.325z" /></svg></span>
				                                        <span class="twp-label-title">
				                                            Facebook				                                        </span>
				                                    </span>
												</span>
																					</a>
									</div><div class="twp-social-icons twp-social-twitter">										<a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'https://twitter.com/intent/tweet?text=Bajo%20proceso%2040%20agresores%20de%20mujeres&#038;url=http://unomasuno.com.mx/bajo-proceso-40-agresores-de-mujeres/'); "  href="https://twitter.com/intent/tweet?text=Bajo%20proceso%2040%20agresores%20de%20mujeres&#038;url=http://unomasuno.com.mx/bajo-proceso-40-agresores-de-mujeres/" >
			                                <span class="twp-social-count"><span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M 23.25 9 L 15 9 L 15 0.75 C 15 0.335938 14.664062 0 14.25 0 L 9.75 0 C 9.335938 0 9 0.335938 9 0.75 L 9 9 L 0.75 9 C 0.335938 9 0 9.335938 0 9.75 L 0 14.25 C 0 14.664062 0.335938 15 0.75 15 L 9 15 L 9 23.25 C 9 23.664062 9.335938 24 9.75 24 L 14.25 24 C 14.664062 24 15 23.664062 15 23.25 L 15 15 L 23.25 15 C 23.664062 15 24 14.664062 24 14.25 L 24 9.75 C 24 9.335938 23.664062 9 23.25 9 Z M 23.25 9" /></svg></span></span>												<span class="twp-share-media">
													<span class="twp-share-label">
                                                        <span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></span>
				                                        <span class="twp-label-title">
				                                            Twitter				                                        </span>
												    </span>
												</span>
																					</a>
									</div><div class="twp-social-icons twp-social-pinterest">										<a class="twp-icon-holder" rel="nofollow" href="javascript:twp_be_pinterest()">
											<span class="twp-social-count"><span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M 23.25 9 L 15 9 L 15 0.75 C 15 0.335938 14.664062 0 14.25 0 L 9.75 0 C 9.335938 0 9 0.335938 9 0.75 L 9 9 L 0.75 9 C 0.335938 9 0 9.335938 0 9.75 L 0 14.25 C 0 14.664062 0.335938 15 0.75 15 L 9 15 L 9 23.25 C 9 23.664062 9.335938 24 9.75 24 L 14.25 24 C 14.664062 24 15 23.664062 15 23.25 L 15 15 L 23.25 15 C 23.664062 15 24 14.664062 24 14.25 L 24 9.75 C 24 9.335938 23.664062 9 23.25 9 Z M 23.25 9" /></svg></span></span>				                                <span class="twp-share-media">
													<span class="twp-share-label">
                                                        <span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"></path></svg></span>
				                                        <span class="twp-label-title">
				                                            Pinterest				                                        </span>
				                                    </span>
												</span>
																					</a>
									</div><div class="twp-social-icons twp-social-linkedin">										<a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'http://www.linkedin.com/shareArticle?mini=true&#038;title=Bajo%20proceso%2040%20agresores%20de%20mujeres&#038;url=http://unomasuno.com.mx/bajo-proceso-40-agresores-de-mujeres/'); "  href="http://www.linkedin.com/shareArticle?mini=true&#038;title=Bajo%20proceso%2040%20agresores%20de%20mujeres&#038;url=http://unomasuno.com.mx/bajo-proceso-40-agresores-de-mujeres/" >
																							<span class="twp-share-media">
				                                    <span class="share-media-nocount">
													    <svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg>				                                    </span>
													<span class="twp-share-label twp-label-title">
				                                        LinkedIn				                                    </span>
												</span>
																					</a>
										</div>			</div>
		</div>

	            
            <div class="booster-block booster-author-block">
                <div class="be-author-details layout-square align-left">
                    <div class="be-author-wrapper">
                        <div class="booster-row">
                            <div class="booster-column booster-column-two booster-column-mobile">
                                <div class="be-author-image">
                                    <img alt src="https://secure.gravatar.com/avatar/8aae52f0ef93d4000b81e0b148e69ccc?s=400&#038;d=monsterid&#038;r=g" class="avatar avatar-400 photo avatar-img jetpack-lazy-image" height="400" width="400" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8aae52f0ef93d4000b81e0b148e69ccc?s=800&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8aae52f0ef93d4000b81e0b148e69ccc?s=400&amp;is-pending-load=1#038;d=monsterid&#038;r=g"><img alt='' src='https://secure.gravatar.com/avatar/8aae52f0ef93d4000b81e0b148e69ccc?s=400&#038;d=monsterid&#038;r=g' class='avatar avatar-400 photo avatar-img' height='400' width='400' loading='lazy' />                                </div>
                            </div>
                            <div class="booster-column booster-column-eight booster-column-mobile">
                                <div class="author-details">
                                                                            <header class="twp-plugin-title twp-author-title">
                                            <h2>About Post Author</h2>
                                        </header>
                                                                        <h4 class="be-author-meta be-author-name">
                                        <a href="https://unomasuno.com.mx/author/unomasunoweb/" class="booster-url-link">
                                            unomásuno Web                                        </a>
                                    </h4>
                                                                                                                <div class="be-author-meta be-author-email">
                                            <a href="mailto: unomasunomxoficial@gmail.com" class="booster-url-link">
                                                <span class="booster-svg-icon booster-svg-envelope"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M0 3v18h24v-18h-24zm6.623 7.929l-4.623 5.712v-9.458l4.623 3.746zm-4.141-5.929h19.035l-9.517 7.713-9.518-7.713zm5.694 7.188l3.824 3.099 3.83-3.104 5.612 6.817h-18.779l5.513-6.812zm9.208-1.264l4.616-3.741v9.348l-4.616-5.607z" /></svg></span>unomasunomxoficial@gmail.com                                            </a>
                                        </div>
                                                                                                                <div class="be-author-meta be-author-url">
                                            <a href="http://www.unomasuno.com.mx" target="_blank" class="booster-url-link">
                                                <span class="booster-svg-icon booster-svg-sphere"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M 11.25 1.5 C 5.035156 1.5 0 6.535156 0 12.75 C 0 18.964844 5.035156 24 11.25 24 C 17.464844 24 22.5 18.964844 22.5 12.75 C 22.5 6.535156 17.464844 1.5 11.25 1.5 Z M 17.617188 16.5 C 17.816406 15.550781 17.941406 14.546875 17.984375 13.5 L 20.972656 13.5 C 20.894531 14.535156 20.652344 15.542969 20.253906 16.5 Z M 4.882812 9 C 4.683594 9.949219 4.558594 10.953125 4.515625 12 L 1.527344 12 C 1.605469 10.964844 1.847656 9.957031 2.246094 9 Z M 16.078125 9 C 16.304688 9.960938 16.441406 10.964844 16.484375 12 L 12 12 L 12 9 Z M 12 7.5 L 12 3.109375 C 12.34375 3.210938 12.679688 3.375 13.011719 3.609375 C 13.636719 4.050781 14.230469 4.726562 14.738281 5.566406 C 15.085938 6.148438 15.386719 6.796875 15.640625 7.5 Z M 7.761719 5.566406 C 8.269531 4.726562 8.863281 4.050781 9.488281 3.609375 C 9.820312 3.375 10.15625 3.207031 10.5 3.109375 L 10.5 7.5 L 6.859375 7.5 C 7.113281 6.792969 7.414062 6.148438 7.761719 5.566406 Z M 10.5 9 L 10.5 12 L 6.015625 12 C 6.058594 10.964844 6.195312 9.960938 6.421875 9 Z M 2.246094 16.5 C 1.847656 15.542969 1.605469 14.535156 1.527344 13.5 L 4.515625 13.5 C 4.558594 14.546875 4.683594 15.550781 4.882812 16.5 Z M 6.015625 13.5 L 10.5 13.5 L 10.5 16.5 L 6.421875 16.5 C 6.195312 15.539062 6.058594 14.535156 6.015625 13.5 Z M 10.5 18 L 10.5 22.390625 C 10.15625 22.289062 9.820312 22.125 9.488281 21.890625 C 8.863281 21.449219 8.269531 20.773438 7.761719 19.933594 C 7.414062 19.351562 7.113281 18.703125 6.859375 18 Z M 14.738281 19.933594 C 14.230469 20.773438 13.636719 21.449219 13.011719 21.890625 C 12.679688 22.125 12.34375 22.292969 12 22.390625 L 12 18 L 15.640625 18 C 15.386719 18.707031 15.085938 19.351562 14.738281 19.933594 Z M 12 16.5 L 12 13.5 L 16.484375 13.5 C 16.441406 14.535156 16.304688 15.539062 16.078125 16.5 Z M 17.984375 12 C 17.945312 10.953125 17.816406 9.949219 17.617188 9 L 20.253906 9 C 20.652344 9.957031 20.894531 10.964844 20.972656 12 Z M 19.46875 7.5 L 17.222656 7.5 C 16.785156 6.121094 16.179688 4.914062 15.457031 3.949219 C 16.453125 4.429688 17.355469 5.066406 18.144531 5.855469 C 18.648438 6.359375 19.089844 6.910156 19.46875 7.5 Z M 4.355469 5.855469 C 5.144531 5.066406 6.046875 4.429688 7.042969 3.949219 C 6.320312 4.914062 5.714844 6.121094 5.277344 7.5 L 3.03125 7.5 C 3.410156 6.910156 3.851562 6.359375 4.355469 5.855469 Z M 3.03125 18 L 5.277344 18 C 5.714844 19.378906 6.320312 20.585938 7.042969 21.550781 C 6.046875 21.070312 5.144531 20.433594 4.355469 19.644531 C 3.851562 19.140625 3.410156 18.589844 3.03125 18 Z M 18.144531 19.644531 C 17.355469 20.433594 16.453125 21.070312 15.457031 21.550781 C 16.179688 20.585938 16.785156 19.378906 17.222656 18 L 19.46875 18 C 19.089844 18.589844 18.648438 19.140625 18.144531 19.644531 Z M 18.144531 19.644531 " /></svg></span>http://www.unomasuno.com.mx                                            </a>
                                        </div>
                                                                                                        </div>
                                <div class="be-author-profiles">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                    <div class="booster-block booster-reactions-block">
            <div class="twp-reactions-icons">
                
                <div class="twp-reacts-wrap">
                    <a react-data="be-react-1" post-id="111" class="be-face-icons un-reacted" href="javascript:void(0)">
                        <img src="https://unomasuno.com.mx/wp-content/plugins/booster-extension//assets/icon/happy.svg" alt="Happy">
                    </a>
                    <div class="twp-reaction-title">
                        Happy                    </div>
                    <div class="twp-count-percent">
                                                    <span style="display: none;" class="twp-react-count">0</span>
                        
                                                <span class="twp-react-percent"><span>0</span> %</span>
                                            </div>
                </div>

                <div class="twp-reacts-wrap">
                    <a react-data="be-react-2" post-id="111" class="be-face-icons un-reacted" href="javascript:void(0)">
                        <img src="https://unomasuno.com.mx/wp-content/plugins/booster-extension//assets/icon/sad.svg" alt="Sad">
                    </a>
                    <div class="twp-reaction-title">
                        Sad                    </div>
                    <div class="twp-count-percent">
                                                    <span style="display: none;" class="twp-react-count">0</span>
                                                                        <span class="twp-react-percent"><span>0</span> %</span>
                                            </div>
                </div>

                <div class="twp-reacts-wrap">
                    <a react-data="be-react-3" post-id="111" class="be-face-icons un-reacted" href="javascript:void(0)">
                        <img src="https://unomasuno.com.mx/wp-content/plugins/booster-extension//assets/icon/excited.svg" alt="Excited">
                    </a>
                    <div class="twp-reaction-title">
                        Excited                    </div>
                    <div class="twp-count-percent">
                                                    <span style="display: none;" class="twp-react-count">0</span>
                                                                        <span class="twp-react-percent"><span>0</span> %</span>
                                            </div>
                </div>

                <div class="twp-reacts-wrap">
                    <a react-data="be-react-6" post-id="111" class="be-face-icons un-reacted" href="javascript:void(0)">
                        <img src="https://unomasuno.com.mx/wp-content/plugins/booster-extension//assets/icon/sleepy.svg" alt="Sleepy">
                    </a>
                    <div class="twp-reaction-title">
                        Sleepy                    </div>
                    <div class="twp-count-percent">
                                                    <span style="display: none;" class="twp-react-count">0</span>
                        
                                                <span class="twp-react-percent"><span>0</span> %</span>
                                            </div>
                </div>

                <div class="twp-reacts-wrap">
                    <a react-data="be-react-4" post-id="111" class="be-face-icons un-reacted" href="javascript:void(0)">
                        <img src="https://unomasuno.com.mx/wp-content/plugins/booster-extension//assets/icon/angry.svg" alt="Angry">
                    </a>
                    <div class="twp-reaction-title">Angry</div>
                    <div class="twp-count-percent">
                                                    <span style="display: none;" class="twp-react-count">0</span>
                                                                        <span class="twp-react-percent"><span>0</span> %</span>
                        
                    </div>
                </div>

                <div class="twp-reacts-wrap">
                    <a react-data="be-react-5" post-id="111" class="be-face-icons un-reacted" href="javascript:void(0)">
                        <img src="https://unomasuno.com.mx/wp-content/plugins/booster-extension//assets/icon/surprise.svg" alt="Surprise">
                    </a>
                    <div class="twp-reaction-title">Surprise</div>
                    <div class="twp-count-percent">
                                                    <span style="display: none;" class="twp-react-count">0</span>
                                                                        <span class="twp-react-percent"><span>0</span> %</span>
                                            </div>
                </div>

            </div>
        </div>

    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-111" class="share-twitter sd-button share-icon no-text" href="https://unomasuno.com.mx/bajo-proceso-40-agresores-de-mujeres/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-111" class="share-facebook sd-button share-icon no-text" href="https://unomasuno.com.mx/bajo-proceso-40-agresores-de-mujeres/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-57677172-111-61dcce6b2280a' data-src='https://widgets.wp.com/likes/#blog_id=57677172&amp;post_id=111&amp;origin=unomasuno.com.mx&amp;obj_id=57677172-111-61dcce6b2280a' data-name='like-post-frame-57677172-111-61dcce6b2280a' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->

</article><!-- #post-111 -->
<div class="clearfix"></div>
		<ul class="default-theme-post-navigation">
			<li class="theme-nav-previous"><a href="https://unomasuno.com.mx/jalisco-detecto-dos-casos-de-flurona/" rel="prev"><span class="meta-nav">&larr;</span> Jalisco detectó dos casos de flurona</a></li>
			<li class="theme-nav-next"><a href="https://unomasuno.com.mx/caos-en-oficinas-de-binestar/" rel="next">Caos en oficinas de Binestar <span class="meta-nav">&rarr;</span></a></li>
		</ul>
		<div class="clearfix"></div>

		<h3 class='comment-reply-title'>Similar Posts</h3>
			<div class="mb-related-posts mb-simple-featured-posts mb-simple-featured-posts-wrap row">
									<article class="mb-featured-article col-md-4 px-lg-3 post">
													<a class="post-thumbnail" href="https://unomasuno.com.mx/me-voy-a-hacer-la-prueba-mas-tarde-yo-creo-que-es-gripe-amlo/" aria-hidden="true" tabindex="-1">
								<img width="501" height="300" src="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/amlo.jpeg?resize=501%2C300&amp;ssl=1" class="attachment-magazinebook-featured-image-medium size-magazinebook-featured-image-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/amlo.jpeg?resize=501%2C300&amp;ssl=1 501w, https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/amlo.jpeg?zoom=2&amp;resize=501%2C300&amp;ssl=1 1002w" data-lazy-sizes="(max-width: 501px) 100vw, 501px" data-lazy-src="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/amlo.jpeg?resize=501%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<span class="cat-links"><a href="https://unomasuno.com.mx/category/notimomento/" rel="category tag">NOTIMOMENTO</a></span>						<header class="entry-header">
							<h3 class="entry-title"><a href="https://unomasuno.com.mx/me-voy-a-hacer-la-prueba-mas-tarde-yo-creo-que-es-gripe-amlo/" rel="bookmark">“Me voy a hacer la prueba más tarde, yo creo que es gripe”; AMLO</a></h3>							<div class="entry-meta">
								<span class="posted-on"><i class="far fa-calendar-alt"></i><a href="https://unomasuno.com.mx/me-voy-a-hacer-la-prueba-mas-tarde-yo-creo-que-es-gripe-amlo/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-10T11:01:56-06:00">10  enero, 2022</time></a></span><span class="byline"><i class="far fa-user-circle"></i><span class="author vcard"><a class="url fn n" href="https://unomasuno.com.mx/author/webmaster/">webmaster</a></span></span>							</div><!-- .entry-meta -->
						</header><!-- .entry-header -->
					</article>
									<article class="mb-featured-article col-md-4 px-lg-3 post">
													<a class="post-thumbnail" href="https://unomasuno.com.mx/estados-unidos-supero-record-de-hospitalizaciones/" aria-hidden="true" tabindex="-1">
								<img width="501" height="300" src="https://i1.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/ESTADOS-UNIDOS-2.jpg?resize=501%2C300&amp;ssl=1" class="attachment-magazinebook-featured-image-medium size-magazinebook-featured-image-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/ESTADOS-UNIDOS-2.jpg?resize=501%2C300&amp;ssl=1 501w, https://i1.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/ESTADOS-UNIDOS-2.jpg?zoom=2&amp;resize=501%2C300&amp;ssl=1 1002w, https://i1.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/ESTADOS-UNIDOS-2.jpg?zoom=3&amp;resize=501%2C300&amp;ssl=1 1503w" data-lazy-sizes="(max-width: 501px) 100vw, 501px" data-lazy-src="https://i1.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/ESTADOS-UNIDOS-2.jpg?resize=501%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<span class="cat-links"><a href="https://unomasuno.com.mx/category/mundo/" rel="category tag">MUNDO</a>&nbsp;<a href="https://unomasuno.com.mx/category/notimomento/" rel="category tag">NOTIMOMENTO</a>&nbsp;<a href="https://unomasuno.com.mx/category/salud/" rel="category tag">SALUD</a></span>						<header class="entry-header">
							<h3 class="entry-title"><a href="https://unomasuno.com.mx/estados-unidos-supero-record-de-hospitalizaciones/" rel="bookmark">Estados Unidos superó  récord de hospitalizaciones</a></h3>							<div class="entry-meta">
								<span class="posted-on"><i class="far fa-calendar-alt"></i><a href="https://unomasuno.com.mx/estados-unidos-supero-record-de-hospitalizaciones/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-10T16:51:47-06:00">10  enero, 2022</time></a></span><span class="byline"><i class="far fa-user-circle"></i><span class="author vcard"><a class="url fn n" href="https://unomasuno.com.mx/author/unomasunoweb/">unomásuno Web</a></span></span>							</div><!-- .entry-meta -->
						</header><!-- .entry-header -->
					</article>
									<article class="mb-featured-article col-md-4 px-lg-3 post">
													<a class="post-thumbnail" href="https://unomasuno.com.mx/titular-de-semarnat-dio-positivo-a-covid-19/" aria-hidden="true" tabindex="-1">
								<img width="501" height="300" src="https://i2.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/positivo.jpg?resize=501%2C300&amp;ssl=1" class="attachment-magazinebook-featured-image-medium size-magazinebook-featured-image-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/positivo.jpg?resize=501%2C300&amp;ssl=1 501w, https://i2.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/positivo.jpg?zoom=2&amp;resize=501%2C300&amp;ssl=1 1002w" data-lazy-sizes="(max-width: 501px) 100vw, 501px" data-lazy-src="https://i2.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/positivo.jpg?resize=501%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<span class="cat-links"><a href="https://unomasuno.com.mx/category/nacional/" rel="category tag">NACIONAL</a>&nbsp;<a href="https://unomasuno.com.mx/category/notimomento/" rel="category tag">NOTIMOMENTO</a></span>						<header class="entry-header">
							<h3 class="entry-title"><a href="https://unomasuno.com.mx/titular-de-semarnat-dio-positivo-a-covid-19/" rel="bookmark">Titular de Semarnat dio positivo a Covid-19</a></h3>							<div class="entry-meta">
								<span class="posted-on"><i class="far fa-calendar-alt"></i><a href="https://unomasuno.com.mx/titular-de-semarnat-dio-positivo-a-covid-19/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-10T11:34:29-06:00">10  enero, 2022</time></a></span><span class="byline"><i class="far fa-user-circle"></i><span class="author vcard"><a class="url fn n" href="https://unomasuno.com.mx/author/unomasunoweb/">unomásuno Web</a></span></span>							</div><!-- .entry-meta -->
						</header><!-- .entry-header -->
					</article>
							</div>
		
			</main><!-- #main -->
		</div><!-- #primary -->

				<div class="col-md-3 px-lg-3 ">
			
<aside id="secondary" class="widget-area">
	<section id="mb-728-90-adv-2" class="widget widget_728x90_advertisement">
		<div class="mb_advertisement_728x90">
							<div class="mb_advertisement-title">
					UNOMASUNO DIGITAL				</div>
								<div class="mb_advertisement-content">
									<img src="https://unomasuno.com.mx/wp-content/uploads/2022/01/PORTADA-UNOMASUNO-10-DE-ENERO-2022-OK.jpg" width="728" height="90" alt="">
									</div>
						</div>
		</section><section id="mb-728-90-adv-4" class="widget widget_728x90_advertisement">
		<div class="mb_advertisement_728x90">
							<div class="mb_advertisement-title">
					DIARIO AMANECER DIGITAL				</div>
								<div class="mb_advertisement-content">
									<img src="https://unomasuno.com.mx/wp-content/uploads/2022/01/PORTADA-amanecer-10-enero-2022-ok.jpg" width="728" height="90" alt="">
									</div>
						</div>
		</section><section id="mb-728-90-adv-5" class="widget widget_728x90_advertisement">
		<div class="mb_advertisement_728x90">
							<div class="mb_advertisement-title">
					UNOMASUNO HIDASLGO DIGITAL				</div>
								<div class="mb_advertisement-content">
									<img src="https://unomasuno.com.mx/wp-content/uploads/2022/01/PORTADA-hidalgo-10-enero-2022-ok.jpg" width="728" height="90" alt="">
									</div>
						</div>
		</section><section id="search-2" class="widget widget_search"><form action="https://unomasuno.com.mx/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Search" class="s field" name="s"><button class="search-icon" type="submit"><i class="fas fa-search"></i></button>
	</div>
</form><!-- .searchform -->
</section><section id="block-5" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img loading="lazy" width="642" height="1024" src="https://unomasuno.com.mx/wp-content/uploads/2022/01/03-09-ENERO-2022-1-642x1024.jpeg" alt="" class="wp-image-51" srcset="https://i2.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/03-09-ENERO-2022-1.jpeg?resize=642%2C1024&amp;ssl=1 642w, https://i2.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/03-09-ENERO-2022-1.jpeg?resize=188%2C300&amp;ssl=1 188w, https://i2.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/03-09-ENERO-2022-1.jpeg?resize=768%2C1224&amp;ssl=1 768w, https://i2.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/03-09-ENERO-2022-1.jpeg?w=803&amp;ssl=1 803w" sizes="(max-width: 642px) 100vw, 642px" /></figure>
</section></aside><!-- #secondary -->
		</div>
			</div>
</div>


	</div><!-- #content -->

		<footer id="colophon" class="site-footer">

		
			<div class="container">
		<div class="row">
			<div class="col-md-12 text-center">
				<div class="site-info">
					<span>
						Powered By: 						<a href="https://wordpress.org/" target="_blank">WordPress</a>
					</span>
					<span class="sep"> | </span>
					<span>
						Theme: 						<a href="https://odiethemes.com/themes/magazinebook/" target="_blank">MagazineBook</a>
						 By OdieThemes					</span>
				</div><!-- .site-info -->
			</div>
		</div>
	</div>
	
	</footer><!-- #colophon -->
	
</div><!-- #page -->



	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/unomasuno.com.mx\/bajo-proceso-40-agresores-de-mujeres\/":111};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://unomasuno.com.mx/wp-content/themes/magazinebook/js/navigation.js?ver=1.0.9' id='magazinebook-navigation-js'></script>
<script type='text/javascript' src='https://unomasuno.com.mx/wp-content/themes/magazinebook/js/skip-link-focus-fix.js?ver=1.0.9' id='magazinebook-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://unomasuno.com.mx/wp-content/themes/magazinebook/js/jquery.easy-ticker.js?ver=3.1.0' id='magazinebook-news-ticker-js'></script>
<script type='text/javascript' src='https://unomasuno.com.mx/wp-content/themes/magazinebook/js/splide.min.js?ver=2.3.1' id='splide-js-js'></script>
<script type='text/javascript' src='https://unomasuno.com.mx/wp-content/themes/magazinebook/js/theme.js?ver=1.0.9' id='magazinebook-theme-js-js'></script>
<script type='text/javascript' src='https://unomasuno.com.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://unomasuno.com.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='booster-extension-frontend-script-js-extra'>
/* <![CDATA[ */
var booster_extension_frontend_script = {"ajax_url":"https:\/\/unomasuno.com.mx\/wp-admin\/admin-ajax.php","ajax_nonce":"38b1880aa7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://unomasuno.com.mx/wp-content/plugins/booster-extension/assets/js/frontend.js?ver=5.8.3' id='booster-extension-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202202#ver=202202&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'57677172',post:'111',tz:'-6',srv:'unomasuno.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '57677172', '111' ]);
</script>

</body>
</html>
