<!doctype html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Llama Ricardo Anaya a imponer sanciones contra Rusia: “ser tibios hoy, es estar del lado del tirano y de los dictadores” &#8211; unomásuno</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="PlQXX7sM7HVjCInMRPYpq4Febr1FhIxpdb91XXvqjqU" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="unomásuno &raquo; Feed" href="https://unomasuno.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="unomásuno &raquo; RSS de los comentarios" href="https://unomasuno.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="unomásuno &raquo; Llama Ricardo Anaya a imponer sanciones contra Rusia: “ser tibios hoy, es estar del lado del tirano y de los dictadores” RSS de los comentarios" href="https://unomasuno.com.mx/llama-ricardo-anaya-a-imponer-sanciones-contra-rusia-ser-tibios-hoy-es-estar-del-lado-del-tirano-y-de-los-dictadores/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/unomasuno.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='magazinebook-fonts-css'  href='//fonts.googleapis.com/css?family=Barlow+Semi+Condensed%3A600%7CLora%3A400%2C500%7CPoppins%3A500&#038;display=swap&#038;ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-4-css'  href='https://unomasuno.com.mx/wp-content/themes/magazinebook/css/bootstrap.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-5-css'  href='https://unomasuno.com.mx/wp-content/themes/magazinebook/css/font-awesome.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='splide-css-css'  href='https://unomasuno.com.mx/wp-content/themes/magazinebook/css/splide.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='magazinebook-style-css'  href='https://unomasuno.com.mx/wp-content/themes/magazinebook/style.css?ver=1.0.9' type='text/css' media='all' />
<style id='magazinebook-style-inline-css' type='text/css'>

			a, .main-navigation li:hover > a, .main-navigation li.focus > a,
			.widget a:hover,
			.top-header-bar.mb-light-top-bar .mb-latest-posts a,
			.mb-simple-featured-posts .cat-links a,
			.widget .cat-links a {
				color: #dd0000;
			}
			.main-navigation .current_page_item > a,
			.main-navigation .current-menu-item > a,
			.main-navigation .current_page_ancestor > a,
			.main-navigation .current-menu-ancestor > a {
				color: #dd0000;
  				border-bottom: 2px solid #dd0000;
			}
			.mb-read-more {
				background-color: #dd0000;
			}
			input[type='reset'], input[type='button'], input[type='submit'], button {
				background-color: #dd0000;
			}
			.search-form button.search-icon {
				border-top: 1px solid #dd0000;
			}
		
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://unomasuno.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://unomasuno.com.mx/wp-json/wp/v2/posts/5819" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://unomasuno.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://unomasuno.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://unomasuno.com.mx/llama-ricardo-anaya-a-imponer-sanciones-contra-rusia-ser-tibios-hoy-es-estar-del-lado-del-tirano-y-de-los-dictadores/" />
<link rel='shortlink' href='https://wp.me/p3U0sY-1vR' />
<link rel="alternate" type="application/json+oembed" href="https://unomasuno.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funomasuno.com.mx%2Fllama-ricardo-anaya-a-imponer-sanciones-contra-rusia-ser-tibios-hoy-es-estar-del-lado-del-tirano-y-de-los-dictadores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://unomasuno.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funomasuno.com.mx%2Fllama-ricardo-anaya-a-imponer-sanciones-contra-rusia-ser-tibios-hoy-es-estar-del-lado-del-tirano-y-de-los-dictadores%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://unomasuno.com.mx/xmlrpc.php">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://unomasuno.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://unomasuno.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Ricardo Anaya toca en su video semanal el tema de la guerra que se libra entre Rusia y Ucrania. Afirma que «está afectando al mundo entero» y que, por supuesto, «también va a afectar a México». Es más, dice Anaya, «por sus implicaciones humanas, políticas y, claro, económicas, esta guerra injusta y atroz le va&hellip;" />
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
				}
					</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Llama Ricardo Anaya a imponer sanciones contra Rusia: “ser tibios hoy, es estar del lado del tirano y de los dictadores”" />
<meta property="og:url" content="https://unomasuno.com.mx/llama-ricardo-anaya-a-imponer-sanciones-contra-rusia-ser-tibios-hoy-es-estar-del-lado-del-tirano-y-de-los-dictadores/" />
<meta property="og:description" content="Ricardo Anaya toca en su video semanal el tema de la guerra que se libra entre Rusia y Ucrania. Afirma que «está afectando al mundo entero» y que, por supuesto, «también va a afectar a México». Es …" />
<meta property="article:published_time" content="2022-03-07T17:23:27+00:00" />
<meta property="article:modified_time" content="2022-03-07T17:46:58+00:00" />
<meta property="og:site_name" content="unomásuno" />
<meta property="og:image" content="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/03/ANAYA-1.jpg?fit=1200%2C721&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="721" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:creator" content="@unomasunomx" />
<meta name="twitter:site" content="@unomasunomx" />
<meta name="twitter:text:title" content="Llama Ricardo Anaya a imponer sanciones contra Rusia: “ser tibios hoy, es estar del lado del tirano y de los dictadores”" />
<meta name="twitter:image" content="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/03/ANAYA-1.jpg?fit=1200%2C721&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/cropped-icono.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/cropped-icono.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/cropped-icono.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/cropped-icono.jpg?fit=270%2C270&#038;ssl=1" />
 
<!-- Google Analytics (gtag.js) by Lab School -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138948570-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-138948570-1', {'allow_display_features':true, 'anonymize_ip':false, 'link_attribution':true}); 
</script>
<!-- Google Analytics (gtag.js) by Lab School -->
		<style type="text/css" id="custom-theme-css">
			.custom-logo { height: 100px; width: auto; }
		</style>
		</head>

<body class="post-template-default single single-post postid-5819 single-format-standard wp-custom-logo wp-embed-responsive no-sidebar theme-boxed-layout">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			<div class="top-header-bar ">
			<div class="container top-header-container">
				<div class="row align-items-center">
					<div class="col-md-8 px-lg-3">
													<span class="mb-header-date">
							07 marzo 2022							</span>
									<div class="mb-latest-posts">
			<span class="mb-latest-posts-label">Latest: </span>
			<div class="top-ticker-wrap">
				<ul class="mb-latest-posts-list">
											<li>
							<a href="https://unomasuno.com.mx/facultad-de-medicina-de-la-uaemex-reconocida-por-el-gobierno-de-la-ciudad-de-mexico-como-referente-nacional-de-calidad-educativa/" title="Facultad de Medicina de la UAEMéx reconocida por el Gobierno de la Ciudad de México como referente nacional de calidad educativa">Facultad de Medicina de la UAEMéx reconocida por el Gobierno de la Ciudad de México como referente nacional de calidad educativa</a>
						</li>
												<li>
							<a href="https://unomasuno.com.mx/crean-michoacan-y-eu-base-de-datos-para-rastreo-de-armas/" title="Crean Michoacán y EU base de datos para rastreo de armas">Crean Michoacán y EU base de datos para rastreo de armas</a>
						</li>
												<li>
							<a href="https://unomasuno.com.mx/sheinbaum-sobre-8m-no-vamos-a-reprimir-pero-si-se-va-a-contener/" title="Sheinbaum sobre 8M: ‘No vamos a reprimir, pero sí se va a contener’">Sheinbaum sobre 8M: ‘No vamos a reprimir, pero sí se va a contener’</a>
						</li>
												<li>
							<a href="https://unomasuno.com.mx/pajaro-sierra-es-identificado-como-responsable-de-supuesto-fusilamiento-en-san-jose-de-gracia/" title="&#8220;Pájaro Sierra&#8221; es identificado como responsable de supuesto fusilamiento en San José de Gracia">&#8220;Pájaro Sierra&#8221; es identificado como responsable de supuesto fusilamiento en San José de Gracia</a>
						</li>
												<li>
							<a href="https://unomasuno.com.mx/arresta-la-ssc-a-revendedores-en-el-azteca/" title="Arresta la SSC a revendedores en el Azteca">Arresta la SSC a revendedores en el Azteca</a>
						</li>
										</ul>
			</div>
		</div>
							</div>
					<div class="col-md-4 text-right px-lg-3">
							<div class="mb-social-links">
		<ul>
					</ul>
	</div>
						</div>
				</div>
			</div><!-- /.container -->
		</div><!-- /.top-header-bar -->
		
			<header id="masthead" class="site-header">
		<div class="main-header-bar mb-header-design-2">
			<div class="container">
				<div class="row align-items-center site-header-row">
					<div class="col-md-4 px-lg-3">
						<div class="site-branding">
							<a href="https://unomasuno.com.mx/" class="custom-logo-link" rel="home"><img width="800" height="145" src="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/unomasuno-WEB-CABEZAL.jpg?fit=800%2C145&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="unomásuno" data-lazy-srcset="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/unomasuno-WEB-CABEZAL.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/unomasuno-WEB-CABEZAL.jpg?resize=300%2C54&amp;ssl=1 300w, https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/unomasuno-WEB-CABEZAL.jpg?resize=768%2C139&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/unomasuno-WEB-CABEZAL.jpg?fit=800%2C145&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>								<p class="site-title"><a href="https://unomasuno.com.mx/" rel="home">unomásuno</a></p>
																<p class="site-description">Crítico y Veraz</p>
													</div><!-- .site-branding -->
					</div>

					<div class="col-md-8 px-lg-3 text-right">
													<div class="header-right-widgets">
								<section id="block-28" class="widget widget_block widget_text">
<p></p>
</section><section id="block-34" class="widget widget_block widget_media_video">
<figure class="wp-block-video"><video autoplay loop preload="auto" src="https://unomasuno.com.mx/wp-content/uploads/2022/03/Grabación-de-pantalla-2022-03-04-a-las-0.38.43-1.mp4" playsinline></video></figure>
</section><section id="block-4" class="widget widget_block"><p><iframe loading="lazy" id="ls_embed_1641831187" src="https://livestream.com/accounts/7328757/events/7373344/player?width=200&amp;height=120&amp;enableInfoAndActivity=true&amp;defaultDrawer=&amp;autoPlay=true&amp;mute=false" width="200" height="120" frameborder="0" scrolling="no" allowfullscreen=""> </iframe></p></section>							</div>
												</div>
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- /.main-header-bar -->
	</header><!-- #masthead -->

	<div class="main-header-nav-bar mb-header-design-2">
		<div class="container">
			<div class="row align-items-center primary-nav-row">
				<div class="col-md-12">
					<nav id="site-navigation" class="main-navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i class="fas fa-bars"></i></button>
						<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a href="https://unomasuno.com.mx/category/notimomento/">NOTIMOMENTO</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://unomasuno.com.mx/category/nacional/">NACIONAL</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://unomasuno.com.mx/category/cdmx/">CDMX</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://unomasuno.com.mx/category/edomex/">EDOMEX</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://unomasuno.com.mx/category/mundo/">MUNDO</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://unomasuno.com.mx/category/dinero/">DINERO</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://unomasuno.com.mx/category/notivial/">NOTIVIAL</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://unomasuno.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://unomasuno.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://unomasuno.com.mx/category/espectaculos/">ESPECTACULOS</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://unomasuno.com.mx/category/es-neta/">¿REAL?</a>
<ul class="sub-menu">
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://unomasuno.com.mx/category/ciencia/">CIENCIA</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://unomasuno.com.mx/category/salud/">SALUD</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://unomasuno.com.mx/category/tecnologia/">TECNOLOGIA</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://unomasuno.com.mx/category/widget/">WIDGET</a></li>
</ul>
</li>
</ul></div>					</nav><!-- #site-navigation -->
				</div>
			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- /.main-header-nav-bar -->
	
	
		<div id="content" class="site-content">

<div class="container">
	<div class="row justify-content-center">
		<div id="primary" class="content-area col-md-9 px-lg-3 ">
			<main id="main" class="site-main">

			
<article id="post-5819" class="post-5819 post type-post status-publish format-standard has-post-thumbnail hentry category-notimomento">

	<span class="cat-links"><a href="https://unomasuno.com.mx/category/notimomento/" rel="category tag">NOTIMOMENTO</a></span>
	<header class="entry-header">
		<h1 class="entry-title">Llama Ricardo Anaya a imponer sanciones contra Rusia: “ser tibios hoy, es estar del lado del tirano y de los dictadores”</h1>			<div class="entry-meta">
				<span class="posted-on"><i class="far fa-calendar-alt"></i><a href="https://unomasuno.com.mx/llama-ricardo-anaya-a-imponer-sanciones-contra-rusia-ser-tibios-hoy-es-estar-del-lado-del-tirano-y-de-los-dictadores/" rel="bookmark"><time class="entry-date published" datetime="2022-03-07T11:23:27-06:00">07 marzo 2022</time><time class="updated" datetime="2022-03-07T11:46:58-06:00">07 marzo 2022</time></a></span><span class="byline"><i class="far fa-user-circle"></i><span class="author vcard"><a class="url fn n" href="https://unomasuno.com.mx/author/unomasunoweb/">unomásuno Web</a></span></span>			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	
			<div class="post-thumbnail">
				<img width="1020" height="600" src="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/03/ANAYA-1.jpg?resize=1020%2C600&amp;ssl=1" class="attachment-magazinebook-featured-image size-magazinebook-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/03/ANAYA-1.jpg?resize=1020%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div><!-- .post-thumbnail -->

		
	<div class="entry-content">
		<p>Ricardo Anaya toca en su video semanal el tema de la guerra que se libra entre Rusia y Ucrania. Afirma que «está afectando al mundo entero» y que, por supuesto, «también va a afectar a México». Es más, dice Anaya, «por sus implicaciones humanas, políticas y, claro, económicas, esta guerra injusta y atroz le va a cambiar la cara al mundo».</p>
<p>En la parte inicial del video, Anaya hace alusión a la trayectoria del presidente de Ucrania, quien, como se sabe, «tuvo una carrera bastante exitosa como comediante en la televisión de Ucrania, antes de entrar a la política».</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5819" class="share-twitter sd-button share-icon no-text" href="https://unomasuno.com.mx/llama-ricardo-anaya-a-imponer-sanciones-contra-rusia-ser-tibios-hoy-es-estar-del-lado-del-tirano-y-de-los-dictadores/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5819" class="share-facebook sd-button share-icon no-text" href="https://unomasuno.com.mx/llama-ricardo-anaya-a-imponer-sanciones-contra-rusia-ser-tibios-hoy-es-estar-del-lado-del-tirano-y-de-los-dictadores/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-57677172-5819-62268976acb11' data-src='https://widgets.wp.com/likes/#blog_id=57677172&amp;post_id=5819&amp;origin=unomasuno.com.mx&amp;obj_id=57677172-5819-62268976acb11' data-name='like-post-frame-57677172-5819-62268976acb11' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->

</article><!-- #post-5819 -->
<div class="clearfix"></div>
		<ul class="default-theme-post-navigation">
			<li class="theme-nav-previous"><a href="https://unomasuno.com.mx/hay-denuncias-anonimas-sobre-posible-paradero-de-victimas-de-fusilamiento-en-michoacan/" rel="prev"><span class="meta-nav">&larr;</span> Hay denuncias anónimas sobre posible paradero de víctimas de fusilamiento en Michoacan</a></li>
			<li class="theme-nav-next"><a href="https://unomasuno.com.mx/caen-bolsas-mundiales-y-se-disparan-oro-petroleo-y-gas/" rel="next">Caen bolsas mundiales y se disparan oro, petróleo y gas <span class="meta-nav">&rarr;</span></a></li>
		</ul>
		<div class="clearfix"></div>

		<h3 class='comment-reply-title'>Similar Posts</h3>
			<div class="mb-related-posts mb-simple-featured-posts mb-simple-featured-posts-wrap row">
									<article class="mb-featured-article col-md-4 px-lg-3 post">
													<a class="post-thumbnail" href="https://unomasuno.com.mx/ayuda-uaem-a-emprendedores-a-consolidar-ideas-de-negocio/" aria-hidden="true" tabindex="-1">
								<img width="501" height="300" src="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/03/UAEM.jpeg?resize=501%2C300&amp;ssl=1" class="attachment-magazinebook-featured-image-medium size-magazinebook-featured-image-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/03/UAEM.jpeg?resize=501%2C300&amp;ssl=1 501w, https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/03/UAEM.jpeg?zoom=2&amp;resize=501%2C300&amp;ssl=1 1002w" data-lazy-sizes="(max-width: 501px) 100vw, 501px" data-lazy-src="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/03/UAEM.jpeg?resize=501%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<span class="cat-links"><a href="https://unomasuno.com.mx/category/edomex/" rel="category tag">EDOMEX</a>&nbsp;<a href="https://unomasuno.com.mx/category/notimomento/" rel="category tag">NOTIMOMENTO</a></span>						<header class="entry-header">
							<h3 class="entry-title"><a href="https://unomasuno.com.mx/ayuda-uaem-a-emprendedores-a-consolidar-ideas-de-negocio/" rel="bookmark">Ayuda UAEM a emprendedores a consolidar ideas de negocio</a></h3>							<div class="entry-meta">
								<span class="posted-on"><i class="far fa-calendar-alt"></i><a href="https://unomasuno.com.mx/ayuda-uaem-a-emprendedores-a-consolidar-ideas-de-negocio/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-02T14:08:14-06:00">02 marzo 2022</time></a></span><span class="byline"><i class="far fa-user-circle"></i><span class="author vcard"><a class="url fn n" href="https://unomasuno.com.mx/author/unomasunoweb/">unomásuno Web</a></span></span>							</div><!-- .entry-meta -->
						</header><!-- .entry-header -->
					</article>
									<article class="mb-featured-article col-md-4 px-lg-3 post">
													<a class="post-thumbnail" href="https://unomasuno.com.mx/diputados-aprueban-que-servicio-social-se-considere-como-experiencia-laboral/" aria-hidden="true" tabindex="-1">
								<img width="501" height="300" src="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/02/SERVICIO.jpg?resize=501%2C300&amp;ssl=1" class="attachment-magazinebook-featured-image-medium size-magazinebook-featured-image-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/02/SERVICIO.jpg?resize=501%2C300&amp;ssl=1 501w, https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/02/SERVICIO.jpg?zoom=2&amp;resize=501%2C300&amp;ssl=1 1002w" data-lazy-sizes="(max-width: 501px) 100vw, 501px" data-lazy-src="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/02/SERVICIO.jpg?resize=501%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<span class="cat-links"><a href="https://unomasuno.com.mx/category/nacional/" rel="category tag">NACIONAL</a>&nbsp;<a href="https://unomasuno.com.mx/category/notimomento/" rel="category tag">NOTIMOMENTO</a></span>						<header class="entry-header">
							<h3 class="entry-title"><a href="https://unomasuno.com.mx/diputados-aprueban-que-servicio-social-se-considere-como-experiencia-laboral/" rel="bookmark">Diputados aprueban que servicio social se considere como experiencia laboral</a></h3>							<div class="entry-meta">
								<span class="posted-on"><i class="far fa-calendar-alt"></i><a href="https://unomasuno.com.mx/diputados-aprueban-que-servicio-social-se-considere-como-experiencia-laboral/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-02T12:44:21-06:00">02 febrero 2022</time></a></span><span class="byline"><i class="far fa-user-circle"></i><span class="author vcard"><a class="url fn n" href="https://unomasuno.com.mx/author/unomasunoweb/">unomásuno Web</a></span></span>							</div><!-- .entry-meta -->
						</header><!-- .entry-header -->
					</article>
									<article class="mb-featured-article col-md-4 px-lg-3 post">
													<a class="post-thumbnail" href="https://unomasuno.com.mx/mexico-logra-segundo-lugar-en-el-xvi-abierto-de-golf-sudamericano-amateur/" aria-hidden="true" tabindex="-1">
								<img width="501" height="300" src="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/GOLFISTAS-REPRESENTANTES-DE-LA-FEDERACION-MEXICANA-DE-GOLF.jpeg?resize=501%2C300&amp;ssl=1" class="attachment-magazinebook-featured-image-medium size-magazinebook-featured-image-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/GOLFISTAS-REPRESENTANTES-DE-LA-FEDERACION-MEXICANA-DE-GOLF.jpeg?resize=501%2C300&amp;ssl=1 501w, https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/GOLFISTAS-REPRESENTANTES-DE-LA-FEDERACION-MEXICANA-DE-GOLF.jpeg?zoom=2&amp;resize=501%2C300&amp;ssl=1 1002w, https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/GOLFISTAS-REPRESENTANTES-DE-LA-FEDERACION-MEXICANA-DE-GOLF.jpeg?zoom=3&amp;resize=501%2C300&amp;ssl=1 1503w" data-lazy-sizes="(max-width: 501px) 100vw, 501px" data-lazy-src="https://i0.wp.com/unomasuno.com.mx/wp-content/uploads/2022/01/GOLFISTAS-REPRESENTANTES-DE-LA-FEDERACION-MEXICANA-DE-GOLF.jpeg?resize=501%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<span class="cat-links"><a href="https://unomasuno.com.mx/category/deportes/" rel="category tag">DEPORTES</a>&nbsp;<a href="https://unomasuno.com.mx/category/nacional/" rel="category tag">NACIONAL</a>&nbsp;<a href="https://unomasuno.com.mx/category/notimomento/" rel="category tag">NOTIMOMENTO</a></span>						<header class="entry-header">
							<h3 class="entry-title"><a href="https://unomasuno.com.mx/mexico-logra-segundo-lugar-en-el-xvi-abierto-de-golf-sudamericano-amateur/" rel="bookmark">México logra segundo lugar en el XVI Abierto de golf Sudamericano Amateur</a></h3>							<div class="entry-meta">
								<span class="posted-on"><i class="far fa-calendar-alt"></i><a href="https://unomasuno.com.mx/mexico-logra-segundo-lugar-en-el-xvi-abierto-de-golf-sudamericano-amateur/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-15T18:18:58-06:00">15 enero 2022</time></a></span><span class="byline"><i class="far fa-user-circle"></i><span class="author vcard"><a class="url fn n" href="https://unomasuno.com.mx/author/unomasunoweb/">unomásuno Web</a></span></span>							</div><!-- .entry-meta -->
						</header><!-- .entry-header -->
					</article>
							</div>
		
			</main><!-- #main -->
		</div><!-- #primary -->

			</div>
</div>


	</div><!-- #content -->

		<footer id="colophon" class="site-footer">

		
			<div class="container">
		<div class="row">
			<div class="col-md-12 text-center">
				<div class="site-info">
					<span>
						Powered By: 						<a href="https://wordpress.org/" target="_blank">WordPress</a>
					</span>
					<span class="sep"> | </span>
					<span>
						Theme: 						<a href="https://odiethemes.com/themes/magazinebook/" target="_blank">MagazineBook</a>
						 By OdieThemes					</span>
				</div><!-- .site-info -->
			</div>
		</div>
	</div>
	
	</footer><!-- #colophon -->
	
</div><!-- #page -->



	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/unomasuno.com.mx\/llama-ricardo-anaya-a-imponer-sanciones-contra-rusia-ser-tibios-hoy-es-estar-del-lado-del-tirano-y-de-los-dictadores\/":5819};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://unomasuno.com.mx/wp-content/themes/magazinebook/js/navigation.js?ver=1.0.9' id='magazinebook-navigation-js'></script>
<script type='text/javascript' src='https://unomasuno.com.mx/wp-content/themes/magazinebook/js/skip-link-focus-fix.js?ver=1.0.9' id='magazinebook-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://unomasuno.com.mx/wp-content/themes/magazinebook/js/jquery.easy-ticker.js?ver=3.1.0' id='magazinebook-news-ticker-js'></script>
<script type='text/javascript' src='https://unomasuno.com.mx/wp-content/themes/magazinebook/js/splide.min.js?ver=2.3.1' id='splide-js-js'></script>
<script type='text/javascript' src='https://unomasuno.com.mx/wp-content/themes/magazinebook/js/theme.js?ver=1.0.9' id='magazinebook-theme-js-js'></script>
<script type='text/javascript' src='https://unomasuno.com.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://unomasuno.com.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202210#ver=202210&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202210.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'57677172',post:'5819',tz:'-6',srv:'unomasuno.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '57677172', '5819' ]);
</script>

</body>
</html>
